Question: unable to run tophat on trim galore processed reads
0
gravatar for computationalvarun
15 months ago by
computationalvarun20 wrote:

dear sir i have run tophat on reads trimmed by trim galore with reference to hg19. i am getting red colored error. i have tried it many times. i ahve downloaded the genome from ucsc browser as well. i ghave trimmed the reads with trim galore using 5' AGTCCGACGATC nad 3' ATCTCGTATGCC adapters. please help. i am stuck. thanks in advance

tophat mapping trimgalore • 410 views
ADD COMMENTlink modified 15 months ago by nishashoolini.phd0 • written 15 months ago by computationalvarun20
0
gravatar for Jennifer Hillman Jackson
15 months ago by
United States
Jennifer Hillman Jackson24k wrote:

Hello,

The Galaxy Main server at http://usegalaxy.org is down for maintenance today. Jobs may have been terminated before that started, as a preparation step. We expect the server to be back up around 5pm EST.

Please try again then and if the problems continue, send in a bug report from the error dataset. Please leave all inputs and output undeleted and include a link to this biostars post in the comments. https://wiki.galaxyproject.org/Support#Reporting_tool_errors

Best, Jen, Galaxy team

ADD COMMENTlink written 15 months ago by Jennifer Hillman Jackson24k
0
gravatar for nishashoolini.phd
15 months ago by
nishashoolini.phd0 wrote:

thanks jen i am trying again

ADD COMMENTlink written 15 months ago by nishashoolini.phd0
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 67 users visited in the last hour