Question: Cummerbund isnt working, none of the plots are working
0
gravatar for Wanderer
10 months ago by
Wanderer10
Wanderer10 wrote:

Hi people,

I did the analysis of differential expression with cuffdiff but when I try to plot the results with cummerbund none of plot types are working, what can I do?

Dataset Error An error occured while running the tool toolshed.g2.bx.psu.edu/repos/devteam/cummerbund/cummeRbund/1.0.1
Tool execution generated the following messages:
Fatal error: Exit code 1 ()

Thank you so much!

rna-seq cummerbund cuffdiff • 352 views
ADD COMMENTlink modified 10 months ago by Jennifer Hillman Jackson25k • written 10 months ago by Wanderer10
1
gravatar for Jennifer Hillman Jackson
10 months ago by
United States
Jennifer Hillman Jackson25k wrote:

Hello,

This tool is problematic right now at Galaxy Main https://usegalaxy.org both for graphing in general and for any query that filters by gene id. Other Galaxy servers that have it installed are also likely to be experiencing the same problem as it is an issue with the tool itself, not the server(s).

Please follow this ticket for updates: https://github.com/galaxyproject/tools-devteam/issues/340

https://galaxyproject.org/support/#troubleshooting

Our apologies for the inconvenience! Jen, Galaxy team

ADD COMMENTlink modified 10 months ago • written 10 months ago by Jennifer Hillman Jackson25k

No problem, the tool worked for print some plots, now I am trying to understand the plots :) Thank you again angel!

ADD REPLYlink modified 10 months ago • written 10 months ago by Wanderer10
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 127 users visited in the last hour