Question: CuffDiff For CummeRbund - Empty
0
gravatar for madkisson
2.6 years ago by
madkisson30
United States
madkisson30 wrote:

Hi

I'm running "CuffDiff For CummeRbund" on test data to optimize my analysis workflow. I've chosen "CD For CB" because the output is several text tables of data rather than just the datafile for CummeRbund. I had my BAM files sliced to just chromosome 6 and was working with those to get to where I felt "CD For CB" worked well. However, when I moved over to using the full BAM files, the tool processes all the way through with no error, but produces 'empty' tables - nothing to download. Because it's processing fully to the green I have no error messages to show. I'm using replicates for 2 conditions, and at this point all settings for the tool are at default. What's going on here?

cummerbund rnaseq cuffdiff • 949 views
ADD COMMENTlink written 2.6 years ago by madkisson30

Here's the reading from the info section of the output:

Log: tool progress
Log: tool progress
[19:06:12] Loading reference annotation.
[19:06:16] Inspecting maps and determining fragment length distributions.
/opt/sge/default/execd/spool/ip-172-31-20-120/job_scripts/3: line 39: 22389 Killed                  c

the hanging 'c' is how I found it

ADD REPLYlink written 2.6 years ago by madkisson30
Please log in to add an answer.

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 116 users visited in the last hour