User: r.naylor

gravatar for r.naylor
r.naylor0
Reputation:
0
Status:
New User
Location:
Last seen:
1 year, 6 months ago
Joined:
1 year, 7 months ago
Email:
r*******@auckland.ac.nz

Posts by r.naylor

<prev • 9 results • page 1 of 1 • next >
0
votes
1
answer
750
views
1
answers
Comment: C: Grey box with exclamation mark
... So I waited until this morning for the files to be purged, but I still got the error message. As a result I deleted the TopHat results and reran them, but now they all fail? The history items go red saying "tool error, Remote job server indicated a problem running or monitoring this job." Is there s ...
written 19 months ago by r.naylor0
0
votes
1
answer
750
views
1
answers
Comment: C: Grey box with exclamation mark
... Thanks Jen, I have purged the files and still the error is coming up when I autodetect on the accepted hits. I'll wait an hour or two, then try again. ...
written 19 months ago by r.naylor0
0
votes
1
answer
750
views
1
answers
Comment: C: Grey box with exclamation mark
... (I have cancelled the Cufflinks jobs, so there shouldn't be anything programs using the datasets) ...
written 19 months ago by r.naylor0
0
votes
1
answer
750
views
1
answers
Comment: C: Grey box with exclamation mark
... yes, usegalaxy.org I just filed another question as I went back to the accepted alignments TopHat results and I get the following error when I click on them; "An error occurred setting the metadata for this dataset Set it manually or retry auto-detection" But when I do autodetect I get the follow ...
written 19 months ago by r.naylor0
0
votes
0
answers
592
views
0
answers
(Closed) Error with setting metadata
... Hi, I recently setup a TopHat alignment of my RNA-seq data, but when I use Cufflinks on this data the history items just stay grey boxed with an exclamation mark in the top left. I left it for 5 days, but it still didn't process. I went back and had a look at the accepted alignment TopHat results ...
bam rna-seq written 19 months ago by r.naylor0
0
votes
1
answer
750
views
1
answer
Grey box with exclamation mark
... Dear Galaxy, I left the software running for 5 days doing a cufflinks job on some TopHat RNA seq results. The history items just stayed grey with an exclamation mark in the top left corner for the entire time. Why won't my Cufflinks work on this data? Surely 5 days is way too long for the queueing ...
cufflinks job status queue written 19 months ago by r.naylor0 • updated 19 months ago by Jennifer Hillman Jackson24k
0
votes
3
answers
510
views
3
answers
Answer: A: TopHat RNA-Seq FASTQ file not seen
... Hi Jen, Thank you for your help. I uploaded the genes.gtf from the iGenomes zebrafish tar file, but I still am not getting not getting any gene names in my lists that are generated. Do you think it could be chromosome identifiers you suggested I double check (I do not know how to do this). Than ...
written 19 months ago by r.naylor0
0
votes
3
answers
510
views
3
answers
Answer: A: TopHat RNA-Seq FASTQ file not seen
... Thank you Jen, I managed to get the file to work, the format was incorrect as you say (though when I changed the datatype to fastqsanger it did not work, only when I changed it to gtf did it work). My problem now is that I am still geting CUFF denotions for my genes and transcripts whereas I was ho ...
written 19 months ago by r.naylor0
0
votes
3
answers
510
views
3
answers
TopHat RNA-Seq FASTQ file not seen
... Hey, I'm trying to use Galaxy to process my RNA-seq data. I have uploaded the fastq file to galaxy via FTP, all seems to have worked well (the history background has gone green). But, when I come to do the RAN analysis with TopHat, I cannot input anything into the "RNA-seq FASTQ file" box. How do ...
fastqsanger input datatype tophat fastq written 19 months ago by r.naylor0

Latest awards to r.naylor

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 144 users visited in the last hour