User: radhika.patel

Reputation:
0
Status:
New User
Location:
United Kingdom
Last seen:
1 month, 1 week ago
Joined:
1 year, 11 months ago
Email:
r************@merton.ox.ac.uk

Posts by radhika.patel

<prev • 7 results • page 1 of 1 • next >
0
votes
0
answers
83
views
0
answers
Error: Remote job server indicated a problem running or monitoring this job.
... Hello, I have been trying to run a tophat workflow on Galaxy which I have previously run with no issues. Over the last couple of days I repeated get an error message saying 'Remote job server indicated a problem running or monitoring this job.' I looked up past posts about people having this issue ...
rna-seq galaxy tophat workflow error written 6 weeks ago by radhika.patel0
0
votes
9
answers
475
views
9
answers
Answer: A: Workflow cannot run
... Hello, Is there any update on this problem being fixed? I have been having the same issue for the last 3 days. Thanks, Radhika ...
written 3 months ago by radhika.patel0
0
votes
3
answers
139
views
3
answers
Answer: A: Problems transferring FASTQ file from EBI to galaxy
... Been having the same problem for a few weeks. I tried the SRA Tools but the workflows consistently resulted in errors when I tried this. Have resorted to downloading the files to my computer and then uploading them to Galaxy via an FTP server. Does anyone have a better solution? Thanks, Radhika ...
written 3 months ago by radhika.patel0
0
votes
2
answers
140
views
2
answers
Answer: A: Error in Tophat
... Thanks for the reply. I have been trying the auto-detect button but the error still remains saying the metadata is used as input or output and it still doesn't run the job. Is there an alternative workflow I could try for this? Thanks, Radhika ...
written 4 months ago by radhika.patel0
0
votes
2
answers
140
views
2
answers
Error in Tophat
... Hello, I have been trying to run the same workflow to convert FASTQ files to Tophat for a few weeks now but keep getting an error saying 'An error occurred setting the metadata for this dataset Set it manually or retry auto-detection'. I have tried setting it manually and doing auto-detection but n ...
galaxy software error tophat rna-seq written 4 months ago by radhika.patel0
0
votes
1
answer
151
views
1
answer
Galaxy not running jobs - paused as waiting to run??
... Hello, I have started a job over a week ago but it has not run. The box is just grey with the clock saying it is waiting to run but I am unsure why it will not progress. I have more than enough space left. If anyone has any insight into this it would be much appreciated. Thanks, Radhika ...
waiting-to-run usegalaxy.org job queue tool written 6 months ago by radhika.patel0 • updated 6 months ago by Jennifer Hillman Jackson22k
0
votes
3
answers
581
views
3
answers
Answer: A: Quota at 100% despite permanent deleting datasets
... Hi, I'm having the same issue. Could you please recalculate my disk space? Thanks, Radhika ...
written 23 months ago by radhika.patel0

Latest awards to radhika.patel

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 112 users visited in the last hour