User: TWV

gravatar for TWV
TWV20
Reputation:
20
Status:
New User
Location:
Last seen:
2 days, 11 hours ago
Joined:
1 month, 2 weeks ago
Email:
t*******************@kuleuven.be

Posts by TWV

<prev • 6 results • page 1 of 1 • next >
0
votes
0
answers
165
views
0
answers
Comment: C: Workflow jobs not running/queueing on a local Galaxy version 17.09
... Searching for "Delay" did not return any hits in the log file ...
written 4 weeks ago by TWV20
0
votes
1
answer
75
views
1
answers
Comment: C: Bowtie2 "--no-unal" option causes error
... The Galaxy version is 17.09 Local, the Bowtie2 version was 2.3.3.1. I have also tested the 2.3.4 version and have the same error. It seems to work with the version 2.3.2.2 as you suggested. So now what is left is seeing why the newer versions don't work. Greetungs. ...
written 4 weeks ago by TWV20
1
vote
1
answer
75
views
1
answer
Bowtie2 "--no-unal" option causes error
... When trying to run bowtie2 on a fastqsanger file with any reference genome, enabling the "Suppress SAM records for reads that failed to align" option (**--no-unal**, in order not to get multi-gigabyte SAM files) leads to a tool error. The following error is displayed: > cannot find 'sam' while ...
option bowtie2 sam software error bug written 5 weeks ago by TWV20 • updated 5 weeks ago by Jennifer Hillman Jackson24k
0
votes
0
answers
165
views
0
answers
Comment: C: Workflow jobs not running/queueing on a local Galaxy
... - The build version is 17.09 as found through /api/version - The local galaxy is being run on a single PC - The local galaxy is a recent instance, therefore it's hard for me to say whether the problem existed from the start but didn't manifest right away. But I think it is new behaviour - ...
written 5 weeks ago by TWV20
0
votes
1
answer
42
views
1
answer
Unable to remove pinned workflows from tools panel after deleting
... I have made some workflows recently and pinned them so the tool panel. After I improved on them by generating new versions, I deleted the old workflows, but the links remained on the tool panel. Now I am not able to remove those links. Any help?![Screenshot][1] [1]: https://preview.ibb.co/c2Lwu ...
pin workflow tool panel delete written 5 weeks ago by TWV20 • updated 5 weeks ago by Jennifer Hillman Jackson24k
2
votes
0
answers
165
views
0
answers
Workflow jobs not running/queueing on a local Galaxy version 17.09
... As has been reported earlier on (amongs others) these threads: 1. https://biostar.usegalaxy.org/p/25048/ 2. https://biostar.usegalaxy.org/p/21125/ 3. https://biostar.usegalaxy.org/p/21100/ 4. https://biostar.usegalaxy.org/p/21084/ The most recent of which dates back 3 months ago, I have the is ...
local job workflow queue written 5 weeks ago by TWV20 • updated 4 weeks ago by Jennifer Hillman Jackson24k

Latest awards to TWV

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 61 users visited in the last hour