User: sarah.hein.0

gravatar for sarah.hein.0
Reputation:
0
Status:
New User
Location:
Last seen:
11 months, 1 week ago
Joined:
11 months, 2 weeks ago
Email:
s***********@gmail.com

Posts by sarah.hein.0

<prev • 3 results • page 1 of 1 • next >
0
votes
3
answers
384
views
3
answers
Answer: A: CloudMan not launching worker nodes properly
... One other note. I noticed that the most recent version of Cloudman/Galaxy being launced is version 17.X, but that it's pulling from the Cloudman-Test bucket by default. I tried to change it to the standard Cloudman release, as there were a few bugs in Galaxy itself (some of the packages not running ...
written 11 months ago by sarah.hein.00
0
votes
3
answers
384
views
3
answers
Answer: A: CloudMan not launching worker nodes properly
... Oh awesome!!! I thought I was going absolutely bonkers, and that I was just doing something wrong. This is incredibly helpful. I've hit a point in processing that I think I will just download my data and relaunch in the morning with a more optimized configuration. I'll report back to confirm that ...
written 11 months ago by sarah.hein.00
1
vote
3
answers
384
views
3
answers
CloudMan not launching worker nodes properly
... Hello there! I have been trying to use launch a Galaxy CloudMan cluster for the past several days, but I just cannot get it to work correctly. I have primarily been using the new interface, and can get it to launch the instances no problem. The problem comes in that it won't scale up the worker node ...
galaxy software error written 11 months ago by sarah.hein.00

Latest awards to sarah.hein.0

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 107 users visited in the last hour