User: katherine.whybourne

Reputation:
0
Status:
New User
Location:
Last seen:
9 months ago
Joined:
10 months, 2 weeks ago
Email:
k******************@agr.gc.ca

Posts by katherine.whybourne

<prev • 6 results • page 1 of 1 • next >
0
votes
1
answer
247
views
1
answer
Saved Pages feature is not displaying pages and web editor is not allowing editing
... Under User, saved pages my pages are not being displayed but if I search for them ie: demo page they come up In addition when I open the web editor, it is not allowing me to edit. ...
edit pages saved written 10 months ago by katherine.whybourne0 • updated 10 months ago by Jennifer Hillman Jackson25k
0
votes
3
answers
458
views
3
answers
Answer: A: Workflow is not initiating a job in my history
... I am still having trouble...still cannot run ...
written 10 months ago by katherine.whybourne0
0
votes
0
answers
206
views
0
answers
(Closed) Workflow view is a blank screen, cannot view
... Again in the class, running into difficulties... Blank screen when I try to open the workflow in run view. ...
software error written 10 months ago by katherine.whybourne0
0
votes
1
answer
280
views
1
answers
Comment: A: I am having trouble with Cut, it does not seem to be recognizing a table I just
... I am doing the courser course on galaxy with James Taylor. Apparently I am not the only one encountering this as I found the solution to above in a forum discussion. I am so new, am appreciative of the help! This is a whole new world for me! Thank you again for the assistance! ...
written 10 months ago by katherine.whybourne0
0
votes
1
answer
280
views
1
answers
Comment: A: I am having trouble with Cut, it does not seem to be recognizing a table I just
... Actually I found that for some reason my dataset created by the previous join, attribute was set to data, so I reset it to BED and it then recognized the dataset in Cut. so the problem was in the format that the join left the data in. ...
written 10 months ago by katherine.whybourne0
0
votes
1
answer
280
views
1
answer
I am having trouble with Cut, it does not seem to be recognizing a table I just created
... I am having trouble with Cut, it does not seem to be recognizing a table I just created Help! ...
cut input datatype join galaxy101 written 10 months ago by katherine.whybourne0 • updated 10 months ago by Jennifer Hillman Jackson25k

Latest awards to katherine.whybourne

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 92 users visited in the last hour