User: eggrandio

gravatar for eggrandio
eggrandio10
Reputation:
10
Status:
New User
Location:
Last seen:
5 months, 3 weeks ago
Joined:
1 year ago
Email:
e********@gmail.com

Posts by eggrandio

<prev • 5 results • page 1 of 1 • next >
0
votes
2
answers
367
views
2
answers
Comment: C: Workflow renaming problem for tool with multiple outputs (Galaxy version 17.09)
... Hi again, I have fixed my workflow and now everything looks perfect. I can rename different outputs with different tags. Thank you for such a quick fix ! Best, ...
written 5 months ago by eggrandio10
1
vote
2
answers
367
views
2
answers
Comment: C: Workflow renaming problem for tool with multiple outputs (Galaxy version 17.09)
... Hi, Somewhat related to this problem. In my workflow, when I use a tool with multiple outputs, I am not able to set different renaming options to different outputs. I have found this problem when using bowtie2. The last rename option I introduce will override the other ones and all the seven outpu ...
written 5 months ago by eggrandio10
0
votes
1
answer
207
views
1
answer
Picard EstimateLibraryComplexity output file empty
... Hi, I am trying to use the Picard tool "EstimateLibraryComplexity" but, after obtaining my output file, I cannot find any data. I only get the input conditions I selected, but no output. I am attaching an example: > ## htsjdk.samtools.metrics.StringHeader > # picard.sam.markduplicat ...
chip-seq written 6 months ago by eggrandio10 • updated 6 months ago by Jennifer Hillman Jackson25k
0
votes
2
answers
331
views
2
answers
Answer: A: Problem running Galaxy with Cygwin
... Hi Martin, Thanks for your help. I have installed the pre-configured Galaxy from the link you provided. I am trying to find a way of running the GenometriCorr tool from the VM but I am not able to do it. I am trying to follow the instructions at: > http://genometricorr.sourceforge.net/galaxy ...
written 13 months ago by eggrandio10
1
vote
2
answers
331
views
2
answers
Problem running Galaxy with Cygwin
... Hi, I am trying to run an instance of Galaxy on my own computer to be able to use the GenometriCorr tool (http://genometricorr.sourceforge.net/galaxy/galaxyintegration.html) but I cannot get it to run. I guess it's more of a problem of my setup than Galaxy, but wanted to ask here in case anyone had ...
galaxy software error written 13 months ago by eggrandio10

Latest awards to eggrandio

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 79 users visited in the last hour