User: heidi.hough

gravatar for heidi.hough
Reputation:
0
Status:
New User
Location:
Last seen:
4 months, 1 week ago
Joined:
7 months ago
Email:
h**********@wsu.edu

Posts by heidi.hough

<prev • 3 results • page 1 of 1 • next >
0
votes
0
answers
183
views
0
answers
Comment: A: fastqc not found
... I should have clarified this is on a local installation of 17.01. Conda is in use and I am an admin. I have been able to confirm this is related to our cluster. I suspect something is wrong with the job_conf.xml. ...
written 4 months ago by heidi.hough0
0
votes
0
answers
183
views
0
answers
fastqc not found
... I'm having a problem with fastqc. I don't understand why it claims not to be found. What am I missing? ``` Fatal error: Exit code 1 () /bin/sh: 1: fastqc: not found Traceback (most recent call last): File "/main/sites/galaxy/galaxy/shed_tools/toolshed.g2.bx.psu.edu/repos/devteam/fastqc/9337dd1f ...
galaxy local fastqc written 4 months ago by heidi.hough0 • updated 4 months ago by Jennifer Hillman Jackson23k
0
votes
2
answers
686
views
2
answers
Answer: A: Fail to upload data to local Galaxy 16.07
... I'm encountering a similar issue, but creating the link does not resolve my problem. What else should I be looking for? Also, running v17.01 rather than 16.07 as the OP **update** I recreated the .vdev and restarted and it's working. ...
written 7 months ago by heidi.hough0

Latest awards to heidi.hough

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 82 users visited in the last hour