User: Coryzaa

gravatar for Coryzaa
Coryzaa10
Reputation:
10
Status:
New User
Location:
Last seen:
2 months, 1 week ago
Joined:
12 months ago
Email:
k***********@gmail.com

Posts by Coryzaa

<prev • 7 results • page 1 of 1 • next >
1
vote
1
answer
164
views
1
answers
Comment: C: Succesfully installed tools not shown in tool shed configuration
... Turned out that the defined tool configuration was not named properly - our ICT department fixed that and that resulted in correctly installed tools. ...
written 10 weeks ago by Coryzaa10
0
votes
1
answer
164
views
1
answers
Comment: C: Succesfully installed tools not shown in tool shed configuration
... The integrated_tool_panel.xml is empty, since we have no non-default conf configured we don't have that option - but I wil give it a try tomorrow. ...
written 10 weeks ago by Coryzaa10
0
votes
1
answer
164
views
1
answers
Comment: C: Succesfully installed tools not shown in tool shed configuration
... Thats what I expected.. we did not see any errors during the installation - debug information shows that everything installed correctly.. ...
written 11 weeks ago by Coryzaa10
0
votes
0
answers
193
views
0
answers
Comment: C: Toolshed tool installed but missing
... Any luck in solving this isue? ...
written 11 weeks ago by Coryzaa10
4
votes
1
answer
164
views
1
answer
Succesfully installed tools not shown in tool shed configuration
... Hi, We have been setting-up a Galaxy and whenever we try to install tools from the Galaxy tool shed, they do not appear in the tool list on the interface. Via the admin panel, and on the back-side, we can see that the tools were installed succesfully however it appears that they have never been add ...
xml configuration installation toolshed written 11 weeks ago by Coryzaa10
0
votes
1
answer
684
views
1
answers
Comment: C: Installed tools not appearing in list of tools
... Have you been able to solve this? I'm currently experiencing similar issues. ...
written 11 weeks ago by Coryzaa10
0
votes
0
answers
294
views
0
answers
Galaxy history not showing collections
... Hi, I can't figure out what I'm doing wrong... trying to run a basic script that produces multiple variable outputs. All this output should be flushed back to the history and as far as I understand It would be easily doable with collections. However no matter what I try (even simple examples); the ...
collection collections galaxy history written 12 months ago by Coryzaa10

Latest awards to Coryzaa

Scholar 10 weeks ago, created an answer that has been accepted. For A: Succesfully installed tools not shown in tool shed configuration

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 75 users visited in the last hour