User: lisa.kashima

gravatar for lisa.kashima
Reputation:
0
Status:
New User
Location:
Last seen:
8 months, 4 weeks ago
Joined:
10 months, 3 weeks ago
Email:
l***********@gmail.com

Posts by lisa.kashima

<prev • 3 results • page 1 of 1 • next >
0
votes
1
answer
215
views
1
answer
TopHat analysis has been taking long time
... Hello, I started TopHat analysis on April 15th. Howevere, the job is still working (today is April 26th) and have not done, yet. I used same reference genome and similar sample data. Therefore, I don't think my BAM file or reference genome data have a problem. I'm wondering whether there is any pr ...
usegalaxy.org tophat written 8 months ago by lisa.kashima0 • updated 8 months ago by Jennifer Hillman Jackson23k
0
votes
1
answer
314
views
1
answer
TopHat error: "An error occurred setting the metadata for this dataset"
... Hi, I attempted to use TopHat today and got an error message which said "An error occurred setting the metadata for this dataset. Set it manually or retry auto-detection." I clicked the error message to figure out what was the actual problem. And then, the error message disappear when I clicked it. ...
tophat written 10 months ago by lisa.kashima0 • updated 10 months ago by Jennifer Hillman Jackson23k
0
votes
1
answer
344
views
1
answer
Tool error: Remote job server indicated a problem running or monitoring this job.
... Hi, I'm trying to use Cufflinks and TopHat several times since last Friday, Feb. 24th. However, I have continually gotten an tool error "Remote job server indicated a problem running or monitoring this job". I did not have a problem with TopHat on a different server. I'm wondering whether there mig ...
cufflinks tophat written 10 months ago by lisa.kashima0 • updated 10 months ago by Jennifer Hillman Jackson23k

Latest awards to lisa.kashima

No awards yet. Soon to come :-)

Help
Access

Use of this site constitutes acceptance of our User Agreement and Privacy Policy.
Powered by Biostar version 16.09
Traffic: 69 users visited in the last hour